RubyGems Navigation menu

celluloid-zmq 0.15.0.pre

Celluloid bindings to the ffi-rzmq library

Gemfile
          gem 'celluloid-zmq', '~> 0.15.0.pre'
  
  
  
  
  
  
  

install
          gem install celluloid-zmq -v 0.15.0.pre --pre
  
  
  
  
  
  
  

Authors:

  • Tony Arcieri

Owners:

Total downloads 30,223

For this version 156

Show all versions (17 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.16.0 - September 5, 2014 (114 KB)
  2. 0.16.0.pre - March 29, 2014 (59 KB)
  3. 0.15.0 - September 4, 2013 (304 KB)
  4. 0.15.0.pre - August 22, 2013 (154 KB)
  5. 0.14.0 - May 8, 2013 (78 KB)
Show all versions (17 total)

Development Dependencies: