RubyGems Navigation menu

cfmx_compat 0.0.1

A Ruby encryption library compatible with the CFMX_COMPAT standard used in ColdFusion

Gemfile
          gem 'cfmx_compat', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install cfmx_compat
  
  
  
  
  
  
  

Licenses:

  • LGPL

Total downloads 556

For this version 556

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - December 5, 2013 (15.5 KB)