RubyGems Navigation menu

challengepost-postmark 0.7.3

Ruby gem for sending emails through http://postmarkapp.com HTTP API. It relieas on the mail gem for message construction.

Versions:

  1. 0.7.3 - June 7, 2010 (11.5 KB)
  2. 0.7.2 - June 7, 2010 (11.5 KB)
  3. 0.7.1 - June 7, 2010 (11 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Petyo Ivanov

Owners:

D0875ec217770dedafdd7e260f837535

Total downloads 5,404

For this version 1,971

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'challengepost-postmark', '~> 0.7.3' = Copy to clipboard Copied!

install:
gem install challengepost-postmark = Copy to clipboard Copied!

Links: