RubyGems Navigation menu

circonus-munin 0.1.0

Use Munin Node with Circonus

Gemfile
          gem 'circonus-munin', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install circonus-munin
  
  
  
  
  
  
  

Authors:

  • Adam Jacob

Owners:

Total downloads 1,860

For this version 1,860

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - May 2, 2010 (9.5 KB)

Development Dependencies: