RubyGems Navigation menu

citibikenyc 0.0.1

A ruby wrapper for Citibikenyc API

Gemfile
          gem 'citibikenyc', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install citibikenyc
  
  
  
  
  
  
  

Authors:

  • Edgar Gonzalez

Owners:

Total downloads 1,063

For this version 1,063

Required Ruby Version: None

Links: