RubyGems Navigation menu

classify_cluster 0.4.17

Reading from a YAML file will allow for consistent configuration between capistrano and puppet

Gemfile
          gem 'classify_cluster', '~> 0.4.17'
  
  
  
  
  
  
  

install
          gem install classify_cluster
  
  
  
  
  
  
  

Total downloads 50,694

For this version 177

Show all versions (36 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.4.17 - September 19, 2014 (10.5 KB)
  2. 0.4.16 - April 23, 2014 (10.5 KB)
  3. 0.4.13 - April 24, 2012 (9.5 KB)
  4. 0.4.12 - December 8, 2011 (9.5 KB)
  5. 0.4.11 - December 8, 2011 (9.5 KB)
Show all versions (36 total)