RubyGems Navigation menu

closure-sprockets 0.1.0

Sprockets processor for Google's Closure tools

Gemfile
          gem 'closure-sprockets', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install closure-sprockets
  
  
  
  
  
  
  

Total downloads 1,888

For this version 1,888

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - August 15, 2011 (5 KB)

Runtime Dependencies: