RubyGems Navigation menu

cloud_search 0.1.8

A wraper to Amazon CloudSearch's API

Versions:

  1. 0.2.0 - May 3, 2013 (22 KB)
  2. 0.1.9 - December 3, 2012 (19.5 KB)
  3. 0.1.8 - November 30, 2012 (20 KB)
  4. 0.1.7 - November 29, 2012 (20 KB)
  5. 0.1.6 - November 29, 2012 (20 KB)
Show all versions (20 total)

Runtime Dependencies:

Authors:

  • Willian Fernandes

Owners:

E9202d96b693676af44a254915e1a48f9eabf0151e0be8b4b91a156e624e28d4B55d54cdf06920a56191b4fb10faaff014c174495fdbae5fb186f3cc747e48be

Total downloads 20,484

For this version 928

Show all versions (20 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'cloud_search', '~> 0.1.8' = Copy to clipboard Copied!

install:
gem install cloud_search -v 0.1.8 = Copy to clipboard Copied!

Links: