RubyGems Navigation menu

cmdline-fu 0.1.4

CLI frontend for http://www.commandlinefu.com/

Gemfile
          gem 'cmdline-fu', '~> 0.1.4'
  
  
  
  
  
  
  

install
          gem install cmdline-fu
  
  
  
  
  
  
  

Authors:

  • t9md

Owners:

Total downloads 8,489

For this version 2,022

Required Ruby Version: None

Links:

Versions:

  1. 0.1.4 - January 21, 2011 (8.5 KB)
  2. 0.1.3 - January 21, 2011 (8.5 KB)
  3. 0.1.2 - December 28, 2010 (7.5 KB)
  4. 0.1.1 - December 28, 2010 (7.5 KB)
  5. 0.1.0 - December 28, 2010 (7.5 KB)

Runtime Dependencies: