RubyGems Navigation menu

cms 1.0

Shorthand gem name that requires the latest RefineryCMS available but may do more in future.

Gemfile
          gem 'cms', '~> 1.0'
  
  
  
  
  
  
  

install
          gem install cms
  
  
  
  
  
  
  

Authors:

  • Philip Arndt

Owners:

Total downloads 1,666

For this version 1,666

Required Ruby Version: None

Links:

Versions:

  1. 1.0 - March 2, 2011 (3.5 KB)

Runtime Dependencies: