RubyGems Navigation menu

cms-lite 0.5.7

CMS gem that makes it simple to interact with your content developers by serving pages from '/content'.

Gemfile
          gem 'cms-lite', '~> 0.5.7'
  
  
  
  
  
  
  

install
          gem install cms-lite
  
  
  
  
  
  
  

Total downloads 54,167

For this version 2,043

Show all versions (13 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.5.7 - October 27, 2009 (608 KB)
  2. 0.5.6 - October 27, 2009 (608 KB)
  3. 0.5.4 - October 1, 2009 (608 KB)
  4. 0.5.3 - August 12, 2009 (608 KB)
  5. 0.5.2 - August 8, 2009 (609 KB)
Show all versions (13 total)

Runtime Dependencies: