RubyGems Navigation menu

cocoapods-check_latest 0.1.0

A CocoaPods plugin that checks if the latest version of a pod is up to date

Gemfile
          gem 'cocoapods-check_latest', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install cocoapods-check_latest
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 838

For this version 331

Required Ruby Version: >= 0

Links: