RubyGems Navigation menu

cocoapods-icemobile-plugin 0.0.8

IceMobile Plugin for CocoaPods (Used within IceMobile for internal projects.

Gemfile
          gem 'cocoapods-icemobile-plugin', '~> 0.0.8'
  
  
  
  
  
  
  

install
          gem install cocoapods-icemobile-plugin
  
  
  
  
  
  
  

Authors:

  • Sumeru Chatterjee

Owners:

Total downloads 623

For this version 437

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.8 - February 18, 2014 (13 KB)
Show all versions (7 total)

Runtime Dependencies: