RubyGems Navigation menu

cocoapods-open 0.0.8

CocoaPod’s plugin to open a pod’s workspace

Gemfile
          gem 'cocoapods-open', '~> 0.0.8'
  
  
  
  
  
  
  

install
          gem install cocoapods-open
  
  
  
  
  
  
  

Authors:

  • Les Hill

Owners:

Licenses:

  • MIT

Total downloads 2,850

For this version 283

Show all versions (6 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.8 - September 13, 2014 (7.5 KB)
  2. 0.0.7 - May 31, 2014 (7 KB)
  3. 0.0.6 - March 20, 2014 (7 KB)
  4. 0.0.5 - December 3, 2013 (7 KB)
  5. 0.0.4 - November 19, 2013 (6.5 KB)
Show all versions (6 total)

Development Dependencies: