RubyGems Navigation menu

cocoapods 0.0.1

A simple Objective-C library package manager. (Requires MacRuby.)

Gemfile
          gem 'cocoapods', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install cocoapods -v 0.0.1
  
  
  
  
  
  
  

Total downloads 1,063,739

For this version 1,292

Show all versions (107 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.35.0 - November 19, 2014 (125 KB)
  2. 0.35.0.rc2 - November 6, 2014 (123 KB)
  3. 0.35.0.rc1 - November 2, 2014 (123 KB)
  4. 0.34.4 - October 18, 2014 (120 KB)
  5. 0.34.2 - October 8, 2014 (119 KB)
Show all versions (107 total)