RubyGems Navigation menu

cocoslicer 0.1.0

Slicer the packed cocos2d resources(with tool TexturePacker) into the original ones. Don't support zwoptex now.

Gemfile
          gem 'cocoslicer', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install cocoslicer
  
  
  
  
  
  
  

Total downloads 832

For this version 832

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - May 20, 2013 (6 KB)