RubyGems Navigation menu

codders-dataset 1.3.2.1

A simple API for creating and finding sets of data in your database, built on ActiveRecord.

Gemfile
          gem 'codders-dataset', '~> 1.3.2.1'
  
  
  
  
  
  
  

install
          gem install codders-dataset
  
  
  
  
  
  
  

Authors:

  • Adam Williams

Owners:

Total downloads 1,470

For this version 1,470

Required Ruby Version: None

Links:

Versions:

  1. 1.3.2.1 - December 28, 2009 (25.5 KB)