RubyGems Navigation menu

codesake-commons 0.83.1

codesake.com is an application security startup providing code review and penetration test services for Ruby powered web applications. codesake_commons is the gem containing common ground routines useful across the project

Versions:

  1. 1.0.0 - April 17, 2014 (8.5 KB)
  2. 0.95.0 - January 27, 2014 (7.5 KB)
  3. 0.90.0 - November 12, 2013 (7.5 KB)
  4. 0.89.0 - October 17, 2013 (8 KB)
  5. 0.85.0 - October 17, 2013 (8 KB)
Show all versions (10 total)

Runtime Dependencies:

Authors:

  • Paolo Perego

Owners:

857c770ccb0a8e869994f663f09b22ec

Total downloads 11,440

For this version 546

Show all versions (10 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'codesake-commons', '~> 0.83.1' = Copy to clipboard Copied!

install:
gem install codesake-commons -v 0.83.1 = Copy to clipboard Copied!

Links: