RubyGems Navigation menu

coercible 1.0.0

Powerful, flexible and configurable coercion library. And nothing more.

Gemfile
          gem 'coercible', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install coercible
  
  
  
  
  
  
  

Authors:

  • Piotr Solnica

Owners:

Licenses:

  • MIT

Total downloads 732,602

For this version 625,072

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - December 10, 2013 (23.5 KB)
  2. 0.2.0 - March 8, 2013 (22.5 KB)
  3. 0.1.0 - February 17, 2013 (22.5 KB)
  4. 0.0.2 - February 16, 2013 (22 KB)
  5. 0.0.1 - December 25, 2012 (21 KB)

Runtime Dependencies: