RubyGems Navigation menu

coffee-rails-source-maps 1.4.0

Adds support to Rails for CoffeeScript Source Maps

Versions:

  1. 1.4.0 - October 7, 2013 (8 KB)
  2. 1.3.6 - June 26, 2013 (7.5 KB)
  3. 1.3.5 - April 16, 2013 (6.5 KB)
  4. 1.3.4 - April 16, 2013 (6.5 KB)
  5. 1.3.3 - April 15, 2013 (6.5 KB)
Show all versions (14 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Mark Bates

Owners:

C6f2229ca2c8dcf0176f036508ec2c3b

Total downloads 95,240

For this version 58,142

Show all versions (14 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'coffee-rails-source-maps', '~> 1.4.0' = Copy to clipboard Copied!

install:
gem install coffee-rails-source-maps = Copy to clipboard Copied!

Links: