RubyGems Navigation menu

coffeeplus 0.0.2

Namespace for coffeescript.

Gemfile
          gem 'coffeeplus', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install coffeeplus
  
  
  
  
  
  
  

Total downloads 1,037

For this version 1,037

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - November 2, 2012 (4.5 KB)

Runtime Dependencies: