RubyGems Navigation menu

cogsworth 1.0.2

A simple natural language time parser for Ruby

Gemfile
          gem 'cogsworth', '~> 1.0.2'
  
  
  
  
  
  
  

install
          gem install cogsworth
  
  
  
  
  
  
  

Authors:

  • Jon buda

Owners:

Total downloads 4,177

For this version 1,459

Required Ruby Version: None

Links:

Versions:

  1. 1.0.2 - May 31, 2011 (5 KB)
  2. 1.0.1 - February 22, 2011 (5 KB)
  3. 1.0.0 - February 22, 2011 (5 KB)

Development Dependencies: