RubyGems Navigation menu

collaborator 0.5.0

A simple macro for injecting dependencies

Gemfile
          gem 'collaborator', '~> 0.5.0'
  
  
  
  
  
  
  

install
          gem install collaborator
  
  
  
  
  
  
  

Authors:

  • Sebastian Porto

Owners:

Licenses:

  • MIT

Total downloads 3,261

For this version 1,542

Required Ruby Version: None

Links:

Versions:

  1. 0.5.0 - September 27, 2013 (7.5 KB)
  2. 0.0.2 - January 22, 2013 (7.5 KB)
  3. 0.0.1 - January 22, 2013 (6.5 KB)