RubyGems Navigation menu

collecta-rb 0.1.0

A ruby library based on Blather for working with the Collecta XMPP api.

Gemfile
          gem 'collecta-rb', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install collecta-rb
  
  
  
  
  
  
  

Total downloads 1,926

For this version 1,927

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - November 2, 2009 (7.5 KB)

Runtime Dependencies:

Development Dependencies: