RubyGems.org

CommandModel - when update_attributes isn't enough.

installgem install command_model
Authors

Jack Christensen

2,275 total downloads 84 for this version
Owners

188aef06b9cccbc7681373ba586e0d77

Gemfile
gem 'command_model', '~> 1.2.0'
Versions
  1. 1.2.0 October 24, 2014 (29.5 KB)
  2. 1.1.0 November 13, 2012 (28.5 KB)
  3. 1.0.0 April 14, 2012 (30.5 KB)
Runtime Dependencies
  1. activemodel > 3.2
Ruby Dependency
  1. >= 0