RubyGems Navigation menu

commutateurs 0.2.4

Library for accessing commutateurs

Versions:

  1. 0.2.4 - August 21, 2013 (5.5 KB)
  2. 0.2.3 - August 21, 2013 (6.5 KB)
  3. 0.2.2 - August 21, 2013 (6.5 KB)
  4. 0.2.0 - August 21, 2013 (6.5 KB)
  5. 0.1.9 - August 16, 2013 (6.5 KB)
Show all versions (23 total)

Runtime Dependencies:

Authors:

  • Guillaume Rose

Owners:

5445ea0a1c133f2a47864ca0766d9071

Total downloads 13,562

For this version 665

Show all versions (23 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'commutateurs', '~> 0.2.4' = Copy to clipboard Copied!

install:
gem install commutateurs = Copy to clipboard Copied!

Links: