RubyGems Navigation menu

compass-capucine 0.2.3

Compass Plugin with helpers

Gemfile
          gem 'compass-capucine', '~> 0.2.3'
  
  
  
  
  
  
  

install
          gem install compass-capucine
  
  
  
  
  
  
  

Authors:

  • Damian Le Nouaille

Owners:

Total downloads 8,376

For this version 1,259

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.3 - August 5, 2012 (22 KB)
  2. 0.2.2 - August 5, 2012 (22 KB)
  3. 0.2.1 - August 5, 2012 (22 KB)
  4. 0.2.0 - May 28, 2012 (20.5 KB)
  5. 0.2.0.rc1 - May 28, 2012 (20.5 KB)
Show all versions (8 total)

Runtime Dependencies:

Development Dependencies: