RubyGems Navigation menu

compass-colors 0.9.0

Sass Extensions and color theme templates to make working with colors easier and more maintainable.

Gemfile
          gem 'compass-colors', '~> 0.9.0'
  
  
  
  
  
  
  

install
          gem install compass-colors
  
  
  
  
  
  
  

Total downloads 57,073

For this version 34,358

Required Ruby Version: None

Links:

Versions:

  1. 0.9.0 - April 16, 2011 (9 KB)
  2. 0.3.1 - November 19, 2009 (9 KB)
  3. 0.3.0 - November 14, 2009 (9 KB)
  4. 0.2.1 - October 20, 2009 (8.5 KB)
  5. 0.2.0 - August 3, 2009 (8.5 KB)

Runtime Dependencies: