RubyGems Navigation menu

compass-core 1.0.1

The Compass core stylesheet library and minimum required ruby extensions. This library can be used stand-alone without the compass ruby configuration file or compass command line tools.

Versions:

  1. 1.1.0.alpha.3 - September 17, 2014 (138 KB)
  2. 1.1.0.alpha.2 - September 10, 2014 (138 KB)
  3. 1.1.0.alpha.1 - September 4, 2014 (138 KB)
  4. 1.1.0.alpha.0 - August 26, 2014 (138 KB)
  5. 1.0.1 - August 19, 2014 (135 KB)
Show all versions (16 total)

Development Dependencies:

Authors:

  • Chris Eppstein, Scott Davis, Eric M. Suzanne, Brandon Mathis

Owners:

723ee972f9e5078aeda85cdf0db3f3c8

Total downloads 847,552

For this version 633,956

Show all versions (16 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'compass-core', '~> 1.0.1' = Copy to clipboard Copied!

install:
gem install compass-core = Copy to clipboard Copied!

Links: