RubyGems Navigation menu

compass-csscss 0.1.0

Easily integrate csscss into your projects that use the Compass CSS Framework

Gemfile
          gem 'compass-csscss', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install compass-csscss
  
  
  
  
  
  
  

Authors:

  • John Riviello

Owners:

Licenses:

  • MIT

Total downloads 1,780

For this version 666

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - December 2, 2013 (6 KB)
  2. 0.0.2 - October 13, 2013 (6 KB)
  3. 0.0.1 - October 11, 2013 (6 KB)