RubyGems Navigation menu

compass-csslint 0.1.0

Easily integrate CSS Lint into your projects that use the Compass CSS Framework

Versions:

  1. 0.1.0 - December 20, 2013 (5.5 KB)
  2. 0.0.2 - October 5, 2013 (5.5 KB)
  3. 0.0.1 - October 17, 2012 (4.5 KB)

Authors:

  • John Riviello, Mike Ball

Owners:

E3340fe3857e8367327e098c03168aac6fc80274e1079783ab0b5f4267f1c1b3

Total downloads 2,938

For this version 1,053

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'compass-csslint', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install compass-csslint = Copy to clipboard Copied!

Links: