RubyGems Navigation menu

compass-drupal-plugin 0.1.0

a compass extension providing drupal integration, supporting the popular base theme Zen

Gemfile
          gem 'compass-drupal-plugin', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install compass-drupal-plugin
  
  
  
  
  
  
  

Total downloads 7,153

For this version 1,893

Show all versions (13 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.5.alpha - September 27, 2011 (10.5 KB)
  2. 0.2.4.beta - September 27, 2011 (10 KB)
  3. 0.2.3.beta - March 28, 2011 (10 KB)
  4. 0.2.0.beta.8 - March 14, 2011 (8 KB)
  5. 0.2.0.beta.7 - March 11, 2011 (8 KB)
Show all versions (13 total)

Runtime Dependencies: