RubyGems Navigation menu

compass-fancybox-plugin 1.3.1.1

Simplified installation of Fancybox for Compass users

Gemfile
          gem 'compass-fancybox-plugin', '~> 1.3.1.1'
  
  
  
  
  
  
  

install
          gem install compass-fancybox-plugin
  
  
  
  
  
  
  

Total downloads 4,928

For this version 1,285

Required Ruby Version: None

Links:

Versions:

  1. 1.3.1.1 - August 5, 2010 (54 KB)
  2. 1.3.1.0 - August 5, 2010 (54 KB)
  3. 1.3.1.pre.2 - August 5, 2010 (54 KB)
  4. 1.3.1.pre.1 - August 5, 2010 (53.5 KB)