RubyGems Navigation menu

compass-fontcustom 1.3.0

Fontcustom for Compass

Gemfile
          gem 'compass-fontcustom', '~> 1.3.0'
  
  
  
  
  
  
  

install
          gem install compass-fontcustom
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 3,821

For this version 180

Show all versions (6 total)

Required Ruby Version: >= 1.9.3

Links:

Versions:

  1. 1.3.0 - September 29, 2014 (16 KB)
  2. 1.2.0 - November 10, 2013 (16 KB)
  3. 1.1.0 - September 26, 2013 (15.5 KB)
  4. 1.0.0 - August 4, 2013 (14 KB)
  5. 1.0.0.pre3 - May 21, 2013 (14 KB)
Show all versions (6 total)