RubyGems Navigation menu

compass-import_once 0.1.3

Monkey patches compass to make `sass-import_once` work while this issue is not solved: https://github.com/chriseppstein/compass/pull/1140

Gemfile
          gem 'compass-import_once', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install compass-import_once
  
  
  
  
  
  
  

Authors:

  • The Blacksmith (a.k.a. Saulo Vallory)

Owners:

Licenses:

  • MIT

Total downloads 1,092

For this version 582

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - November 1, 2013 (7 KB)
  2. 0.1.2 - October 31, 2013 (6 KB)