RubyGems Navigation menu

compass-leacocks 0.0.1

A Compass plugin for the creation of Leacock's-branded websites.

Gemfile
          gem 'compass-leacocks', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install compass-leacocks -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Parker Moore

Owners:

Total downloads 2,081

For this version 997

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - September 4, 2012 (7 KB)
  2. 0.0.1 - August 14, 2012 (5.5 KB)

Runtime Dependencies: