RubyGems Navigation menu

compass-less-plugin 1.0

Less Framework is a cross-device CSS grid system based on using inline media queries.

Versions:

  1. 1.0 - February 21, 2011 (8 KB)
  2. 1.0.beta.0 - February 19, 2011 (8 KB)
  3. 0.8 - January 14, 2011 (6.5 KB)
  4. 0.7 - January 14, 2011 (6.5 KB)
  5. 0.3.1 - January 14, 2011 (6.5 KB)
Show all versions (6 total)

Runtime Dependencies:

Authors:

  • William Wells

Owners:

8e7c04e2d0084086db944a17958de6b4

Total downloads 10,775

For this version 4,822

Show all versions (6 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'compass-less-plugin', '~> 1.0' = Copy to clipboard Copied!

install:
gem install compass-less-plugin = Copy to clipboard Copied!

Links: