RubyGems Navigation menu

compass-magick 0.1.4

Dynamic image generation for Compass using ChunkyPNG/PhantomJS.

Gemfile
          gem 'compass-magick', '~> 0.1.4'
  
  
  
  
  
  
  

install
          gem install compass-magick -v 0.1.4
  
  
  
  
  
  
  

Total downloads 11,089

For this version 1,766

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.6 - July 4, 2012 (23.5 KB)
  2. 0.1.5 - April 10, 2012 (23.5 KB)
  3. 0.1.4 - May 12, 2011 (23 KB)
  4. 0.1.3 - April 27, 2011 (23 KB)
  5. 0.1.2 - April 16, 2011 (20 KB)
Show all versions (6 total)

Development Dependencies: