RubyGems Navigation menu

compass-normalize 1.5

This simple plugin for Compass enables you to use normalize.css in your stylesheets without having to download it.

Versions:

  1. 1.5 - February 25, 2014 (9 KB)
  2. 1.4.3 - March 16, 2013 (8.5 KB)
  3. 1.4.2 - December 19, 2012 (8.5 KB)
  4. 1.4.1 - November 6, 2012 (8.5 KB)
  5. 1.4 - October 16, 2012 (8.5 KB)
Show all versions (13 total)

Runtime Dependencies:

Authors:

  • Kristian Andersen, Michaël Gallego, Frederic Hemberger, Sam Richard, Ian Carrico

Owners:

39400660642bec52aded07da2620ace3

Total downloads 121,936

For this version 37,493

Show all versions (13 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'compass-normalize', '~> 1.5' = Copy to clipboard Copied!

install:
gem install compass-normalize = Copy to clipboard Copied!

Links: