RubyGems Navigation menu

compass-normalize-plugin 0.4.2

This is a normalize.css extension for the Compass framework.

Versions:

  1. 0.4.2 - September 10, 2012 (9 KB)
  2. 0.4.1 - September 10, 2012 (8 KB)
  3. 0.4.0 - September 10, 2012 (8 KB)
  4. 0.3.2 - August 18, 2012 (9 KB)
  5. 0.3.1 - July 10, 2012 (9 KB)
Show all versions (11 total)

Runtime Dependencies:

Authors:

  • Johannes Zorn, Nicolas Gallagher, Jonathan Neal, 'Ley Missailidis

Owners:

A722937a3638cd56902fa532e7439b45

Total downloads 14,184

For this version 1,582

Show all versions (11 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'compass-normalize-plugin', '~> 0.4.2' = Copy to clipboard Copied!

install:
gem install compass-normalize-plugin = Copy to clipboard Copied!

Links: