RubyGems Navigation menu

compass-rails 1.0.0.rc.4

Integrate Compass into Rails 2.3 and up.

Gemfile
          gem 'compass-rails', '~> 1.0.0.rc.4'
  
  
  
  
  
  
  

install
          gem install compass-rails -v 1.0.0.rc.4 --pre
  
  
  
  
  
  
  

Total downloads 3,113,149

For this version 763

Show all versions (21 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.0.1 - October 6, 2014 (16 KB)
  2. 2.0.0 - July 10, 2014 (16 KB)
  3. 1.1.7 - March 18, 2014 (17 KB)
  4. 1.1.6 - March 11, 2014 (17 KB)
  5. 1.1.5 - March 11, 2014 (17 KB)
Show all versions (21 total)

Runtime Dependencies: