RubyGems.org

Integrate Compass into Rails 2.3 and up.

installgem install compass-rails -v 1.0.2
Authors

Scott Davis, Chris Eppstein

3,003,037 total downloads 99,005 for this version
Owners

723ee972f9e5078aeda85cdf0db3f3c8360d0f0a5d0267a1f6b41b57f6a63cc31008f9c2c7258cffa691f2e5122b40f5

Gemfile
gem 'compass-rails', '~> 1.0.2'
Versions
  1. 2.0.1 October 6, 2014 (16 KB)
  2. 2.0.0 July 10, 2014 (16 KB)
  3. 1.1.7 March 18, 2014 (17 KB)
  4. 1.1.6 March 11, 2014 (17 KB)
  5. 1.1.5 March 11, 2014 (17 KB)
Show all versions (21 total)
Runtime Dependencies
  1. compass < 0.14, >= 0.12.0