RubyGems Navigation menu

compass-selector-warn 0.2.3

compass extension that warns you if you're using to many css selectors

Versions:

  1. 0.2.3 - March 14, 2014 (5.5 KB)
  2. 0.2.2 - January 15, 2013 (5.5 KB)
  3. 0.1 - January 10, 2013 (5 KB)
Show all versions (5 total)

Authors:

  • Tino Wehe

Owners:

847b786ff97194ed6ffd154811e98807

Total downloads 1,391

For this version 408

Show all versions (5 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'compass-selector-warn', '~> 0.2.3' = Copy to clipboard Copied!

install:
gem install compass-selector-warn = Copy to clipboard Copied!

Links: