RubyGems Navigation menu

compass-stitch 0.0.1

A framework for Compass that provides mixins for common CSS patterns to minimize the amount of CSS writing we have to do and gives our stylesheets more meaning.

Gemfile
          gem 'compass-stitch', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install compass-stitch
  
  
  
  
  
  
  

Total downloads 1,621

For this version 1,621

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - April 26, 2011 (15.5 KB)