RubyGems Navigation menu

compass-treesaver-theme-basic-plugin 0.2.0

A Compass plugin to provide the "basic" theme for use with compass-treesaver-plugin.

Gemfile
          gem 'compass-treesaver-theme-basic-plugin', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install compass-treesaver-theme-basic-plugin
  
  
  
  
  
  
  

Total downloads 2,710

For this version 1,402

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - August 22, 2011 (5.5 KB)
  2. 0.1.2 - August 22, 2011 (5.5 KB)