RubyGems Navigation menu

compass-validator 3.0.1

A CSS Validator that is used by the Compass CSS Framework.

Gemfile
          gem 'compass-validator', '~> 3.0.1'
  
  
  
  
  
  
  

install
          gem install compass-validator
  
  
  
  
  
  
  

Total downloads 52,637

For this version 48,356

Required Ruby Version: None

Links:

Versions:

  1. 3.0.1 - October 31, 2010 (4.39 MB)
  2. 3.0.0 - October 31, 2010 (4.39 MB)
  3. 1.0.0 - April 5, 2010 (3.53 MB)