RubyGems Navigation menu

compass-wordpress 0.1.3

Helps you create generic WordPress themes and Thematic child themes

Gemfile
          gem 'compass-wordpress', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install compass-wordpress -v 0.1.3
  
  
  
  
  
  
  

Total downloads 14,169

For this version 1,820

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.4 - December 10, 2009 (32.5 KB)
  2. 0.1.3 - November 30, 2009 (12 KB)
  3. 0.1.2 - November 30, 2009 (12 KB)
  4. 0.1.1 - November 29, 2009 (12 KB)
  5. 0.1.0 - November 12, 2009 (11.5 KB)
Show all versions (7 total)

Development Dependencies: