RubyGems Navigation menu

compass-wp 0.1.3

Create SASS/Compass compatible WordPress themes

Gemfile
          gem 'compass-wp', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install compass-wp
  
  
  
  
  
  
  

Total downloads 6,748

For this version 1,508

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - June 9, 2011 (83 KB)
  2. 0.1.2 - June 9, 2011 (82.5 KB)
  3. 0.1.1 - June 9, 2011 (83 KB)
  4. 0.1.0 - June 9, 2011 (82.5 KB)
  5. 0.0.0 - June 9, 2011 (5.5 KB)