RubyGems Navigation menu

compete 0.2.1

API for http://developer.compete.com/

Gemfile
          gem 'compete', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install compete
  
  
  
  
  
  
  

Total downloads 3,600

For this version 2,222

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - April 24, 2011 (7 KB)
  2. 0.2.0 - May 3, 2009 (7 KB)

Runtime Dependencies: