RubyGems Navigation menu

compressible 0.0.3

Quick asset compression for Ruby - Perfect for Heroku

Gemfile
          gem 'compressible', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install compressible
  
  
  
  
  
  
  

Total downloads 12,138

For this version 1,917

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - August 24, 2010 (21.5 KB)
  2. 0.0.2.6 - July 2, 2010 (20.5 KB)
  3. 0.0.2.4 - June 7, 2010 (20 KB)
  4. 0.0.2.3 - June 4, 2010 (19.5 KB)
  5. 0.0.2.2 - June 4, 2010 (19.5 KB)
Show all versions (7 total)